PDA

View Full Version : Text on the new website



Tony P.
12-30-2005, 05:08 AM
is there any possible way (short of changing my monitor settings) to
enlarge the text on the website? i tried changing the settings in
internet explorer, but that didn't do anything to change the text size
i was reading on http://www.divinecosmos.com/cms/content/view/21/30/ .

Gene Martin
12-30-2005, 07:04 AM
tony,

you may need to change your ie options. go to "tools" menu, "internet
options", "accessibility" and be sure to check "ignore font size", etc.

then try it again and the view options should work correctly..


gene



"tony p." <doomstars@... (/group/asc2k/post?postid=c_ajlf3_xxcsg0smjybjgydxukyy0odlyb_u5r kuxnhgodptbqs0xii0luyehytr7x8ozq0aivewra)> wrote:
is there any possible way (short of changing my monitor settings) to
enlarge the text on the website? i tried changing the settings in
internet explorer, but that didn't do anything to change the text size
i was reading on http://www.divinecosmos.com/cms/content/view/21/30/ .








---------------------------------
yahoo! groups links


visit your group "asc2k" on the web.

to unsubscribe from this group, send an email to:
asc2k-unsubscribe@yahoogroups.com (/group/asc2k/post?postid=vwvrfpgfev_56erpxhklm8o1bvwwchyqmb7ox7 smfv0oxhhpczer3fk8sc5pcjvhxari8yva1lof-wujy9hn_isosolflod8)

your use of yahoo! groups is subject to the yahoo! terms of service.


---------------------------------






---------------------------------
yahoo! for good - make a difference this year.

[non-text portions of this message have been removed]

Tony P.
12-30-2005, 08:12 AM
thanks, that allows me to temporarily solve the problem.

--- in asc2k@yahoogroups.com (/group/asc2k/post?postid=1ki-a9x2cws7nhy0spspd7idfd-bhc7rsqyrveckacsik7tojuwdbxjcmzjswhhvjwfggfyoc9uy5 s5jbzqi5g), gene martin <genekmartin@y...> wrote:
>
> tony,
>
> you may need to change your ie options. go to "tools"
menu, "internet options", "accessibility" and be sure to check "ignore
font size", etc.
>
> then try it again and the view options should work correctly..
>
>
> gene